make ralink legacy drivers depend on linux 2.4 - linux 2.6 will use the stuff from...
[openwrt/openwrt.git] / toolchain /
drwxr-xr-x   ..
-rw-r--r-- 1611 Config.in
-rw-r--r-- 1972 Makefile
drwxr-xr-x - binutils
drwxr-xr-x - ccache
drwxr-xr-x - gcc
drwxr-xr-x - gdb
drwxr-xr-x - kernel-headers
drwxr-xr-x - uClibc