automake: import upstream fix for perl 5.26
[openwrt/openwrt.git] / tools / sparse /
drwxr-xr-x   ..
-rw-r--r-- 544 Makefile