switch to uClibc 0.9.31
[openwrt/staging/chunkeey.git] / toolchain / uClibc / Config.version
1 config UCLIBC_VERSION
2 string
3 depends on USE_UCLIBC
4 default "0.9.30.1" if UCLIBC_VERSION_0_9_30_1
5 default "0.9.31" if UCLIBC_VERSION_0_9_31
6 default "0.9.32" if UCLIBC_VERSION_0_9_32
7 default "0.9.31"