include: remove trailing whitespaces
[openwrt/staging/chunkeey.git] / include / prereq.mk
index 71ca96e8a78476010922929f06e02c2219fe5a54..33ac27823297b0ab86d98013aaeb8fc3f53321a7 100644 (file)
@@ -1,4 +1,4 @@
-# 
+#
 # Copyright (C) 2006-2015 OpenWrt.org
 #
 # This is free software, licensed under the GNU General Public License v2.
@@ -62,7 +62,7 @@ define RequireHeader
   define Require/$(1)
     [ -e "$(1)" ]
   endef
-  
+
   $$(eval $$(call Require,$(1),$(2)))
 endef