toolchain/musl: add support for 0.9.9
[openwrt/staging/chunkeey.git] / toolchain / musl / Config.in
index b34f724..1d9f3f9 100644 (file)
@@ -10,6 +10,9 @@ choice
        config MUSL_VERSION_0_9_8
                bool "musl 0.9.8"
 
+       config MUSL_VERSION_0_9_9
+               bool "musl 0.9.9"
+
 endchoice