uClibc: make 0.9.32-git default, it fixes lots of bugs compared to earlier versions...
[openwrt/staging/chunkeey.git] / toolchain / uClibc / Config.in
index aabb51a..03d2176 100644 (file)
@@ -3,7 +3,7 @@
 choice
        prompt "uClibc Version"
        depends on TOOLCHAINOPTS && USE_UCLIBC
-       default UCLIBC_VERSION_0_9_31
+       default UCLIBC_VERSION_0_9_32
        help
          Select the version of uClibc you wish to use.