uClibc-ng: update to 1.0.9
[openwrt/staging/chunkeey.git] / toolchain / uClibc / Config.version
index 7804da4..b9c0627 100644 (file)
@@ -1,7 +1,7 @@
 config UCLIBC_VERSION
        string
        depends on USE_UCLIBC
-       default "1.0.8"
+       default "1.0.9"
 
 config UCLIBC_VERSION_NG
        bool