kernel: Make the patches apply on top of 4.19
[openwrt/staging/chunkeey.git] / target / linux / generic / pending-4.19 / 810-pci_disable_common_quirks.patch
2018-12-15 Hauke Mehrtenskernel: Make the patches apply on top of 4.19
2018-12-15 Hauke Mehrtenskernel: Copy patches from kernel 4.14 to 4.19