use uClibc 0.9.33 by default
[openwrt/staging/chunkeey.git] / toolchain / uClibc /
drwxr-xr-x   ..
-rw-r--r-- 442 Config.in
-rw-r--r-- 259 Config.version
-rw-r--r-- 5224 Makefile
drwxr-xr-x - config-0.9.32
drwxr-xr-x - config-0.9.33
drwxr-xr-x - patches-0.9.32
drwxr-xr-x - patches-0.9.33