build: add the + token to any commands that can pass through the jobserver, fixes...
[openwrt/staging/mkresin.git] / tools / libelf / Makefile
index dbd6eed89afb4a5471c73d20091d5f1aa1b5b692..8036b6f1890f550ee86214398942346dea735bcd 100644 (file)
@@ -32,7 +32,7 @@ endef
 
 
 define Host/Compile
-       $(MAKE) $(HOST_JOBS) -C $(HOST_BUILD_DIR)/lib/ libelf.a
+       +$(MAKE) $(HOST_JOBS) -C $(HOST_BUILD_DIR)/lib/ libelf.a
 endef
 
 define Host/Install