ar71xx: Rename unifiac to unifiac-lite
[openwrt/staging/wigyori.git] / target / linux / ar71xx / generic / profiles / ubnt.mk
index 94eff18318264de85ea459e94280c88726404888..eac02406bbbffebbcb20962929fb8254edba520e 100644 (file)
@@ -38,16 +38,16 @@ endef
 
 $(eval $(call Profile,UBNTUNIFI))
 
-define Profile/UBNTUNIFIAC
-       NAME:=Ubiquiti UniFi AP AC
+define Profile/UBNTUNIFIACLITE
+       NAME:=Ubiquiti UniFi AP AC LITE/LR
        PACKAGES:=kmod-ath10k ath10k-firmware-qca988x
 endef
 
-define Profile/UBNTUNIFIAC/Description
-       Package set optimized for the Ubiquiti UniFi AP AC.
+define Profile/UBNTUNIFIACLITE/Description
+       Package set optimized for the Ubiquiti UniFi AP AC LITE/LR.
 endef
 
-$(eval $(call Profile,UBNTUNIFIAC))
+$(eval $(call Profile,UBNTUNIFIACLITE))
 
 define Profile/UBNTUNIFIOUTDOOR
        NAME:=Ubiquiti UniFiAP Outdoor