move kernel support to 2.6.28.7
[openwrt/staging/wigyori.git] / docs / .gitignore
2007-12-28 Felix Fietkauadd .gitignore for docs/