at91: add support for the WB50N module from Laird
[openwrt/staging/wigyori.git] / toolchain / gcc / patches / 5.4.0 / 230-musl_libssp.patch
2016-07-13 Hauke Mehrtensgcc: update gcc to version 5.4.0