package/utils/e2fsprogs: update to 1.44.1
[openwrt/staging/wigyori.git] / tools / lzma-old / patches /
drwxr-xr-x   ..
-rw-r--r-- 10686 100-lzma_zlib.patch
-rw-r--r-- 222 110-ranlib.patch