autotools.mk: add a (dummy) libintl build dependency to any package using the libtool...
[openwrt/staging/yousong.git] / include / prereq-build.mk
index 4d1ae891fb39df85df56a447eb5807ad9c2311d8..84d3f2274c6b3c8f58cc291018881e4d7f84320c 100644 (file)
@@ -134,7 +134,7 @@ $(eval $(call RequireCommand,svn, \
 ))
 
 define Require/gnu-find
-       $(FIND) $(TMP_DIR) -lname foo
+       $(FIND) --version 2>/dev/null
 endef
 
 $(eval $(call Require,gnu-find, \