px5g: remove legacy polarssl support
[openwrt/staging/yousong.git] / package / utils / e2fsprogs / patches /
drwxr-xr-x   ..
-rw-r--r-- 286 001-com_err_version.patch
-rw-r--r-- 180 002-fix-subst-host-build.patch