[package] update postgresql to 9.0.0 (#7999)
[openwrt/svn-archive/archive.git] / libs / postgresql / patches / 850-uclibc_no_cbrt.patch
1