Update krb5 to 1.8
[openwrt/svn-archive/archive.git] / net / krb5 / patches / 003-krb5kdc-com-err-fix.patch
1