[toolchain] add support for uClibc v0.9.30 (closes: #4271), thanks to Luigi Mantellin...
[openwrt/svn-archive/archive.git] / toolchain / uClibc / Config.version
1 config UCLIBC_VERSION
2 string
3 depends on USE_UCLIBC
4 default "" if UCLIBC_VERSION_snapshot
5 default "0.9.28" if UCLIBC_VERSION_0_9_28
6 default "0.9.29" if UCLIBC_VERSION_0_9_29
7 default "0.9.30" if UCLIBC_VERSION_0_9_30
8 default "0.9.29"
9