add support for uClibc version 0.9.32 based on git rev a7642511b08b0b8a4012bab67cb8aa...
[openwrt/svn-archive/archive.git] / toolchain / uClibc / config-0.9.32 / x86_64
1 ARCH_LITTLE_ENDIAN=y
2 # LINUXTHREADS_NEW is not set
3 TARGET_ARCH="x86_64"
4 TARGET_x86_64=y
5 UCLIBC_BSD_SPECIFIC=y
6 UCLIBC_HAS_FPU=y
7 UCLIBC_HAS_LONG_DOUBLE_MATH=y