[kernel] update to 2.6.26.5 and 2.6.25.17
[openwrt/svn-archive/archive.git] / target / linux / x86 / Makefile
index 3288de3..9e46cfe 100644 (file)
@@ -12,7 +12,7 @@ BOARDNAME:=x86
 FEATURES:=squashfs jffs2 ext2 vdi
 SUBTARGETS=generic
 
-LINUX_VERSION:=2.6.25.16
+LINUX_VERSION:=2.6.25.17
 
 include $(INCLUDE_DIR)/target.mk
 DEFAULT_PACKAGES += kmod-natsemi kmod-ne2k-pci