[toolchain/gcc]: llvm is marked broken for two and a half year now, nuke it
[openwrt/svn-archive/archive.git] / toolchain / gcc / Config.version
index 9c84363..a488b2e 100644 (file)
@@ -19,7 +19,6 @@ config GCC_VERSION
        default "4.5-linaro"    if GCC_VERSION_4_5_LINARO
        default "4.6-linaro"    if GCC_VERSION_4_6_LINARO
        default "4.7-linaro"    if GCC_VERSION_4_7_LINARO
-       default "llvm"      if GCC_VERSION_LLVM
        default "4.6-linaro"
 
 config GCC_VERSION_4_4