[packages_10.03.1] collectd: backport r29404
[openwrt/svn-archive/archive.git] / utils / coreutils / Makefile
index 59b779e28fa1ef705fd9567e2e58976495c00b27..f311093b1040d9681922b356c4698c5d986892f7 100644 (file)
@@ -84,6 +84,10 @@ define Build/Compile
                all install install-root
 endef
 
+define Package/coreutils/install
+       true
+endef
+
 define BuildPlugin
   define Package/$(1)/install
        $(INSTALL_DIR) $$(1)/usr/bin