Fix RequireCommand call in pygtk
authorFlorian Fainelli <florian@openwrt.org>
Wed, 6 Aug 2008 10:33:30 +0000 (10:33 +0000)
committerFlorian Fainelli <florian@openwrt.org>
Wed, 6 Aug 2008 10:33:30 +0000 (10:33 +0000)
SVN-Revision: 12203

lang/pygtk/Makefile

index 524394c..9c97885 100644 (file)
@@ -54,6 +54,6 @@ define Package/python-gtk/install
 endef
 
 $(eval $(call BuildPackage,python-gtk))
-$(eval $(call RequireCommand,pygtk-codegen-2.0 \
+$(eval $(call RequireCommand,pygtk-codegen-2.0, \
        Please install the pygtk 2.0 development package \
 ))