typo
authorJohn Crispin <john@openwrt.org>
Sat, 24 May 2008 18:15:42 +0000 (18:15 +0000)
committerJohn Crispin <john@openwrt.org>
Sat, 24 May 2008 18:15:42 +0000 (18:15 +0000)
SVN-Revision: 11264

lang/pygobject/Makefile

index a5fc107dd9c62ef07c5b8175abac4588dca3fc8a..a85ba83c40922ebd4dd77a34ff316bc5e7cf8c0f 100644 (file)
@@ -51,7 +51,7 @@ define Build/InstallDev
        cp -r $(PKG_INSTALL_DIR)/* $(1)
 endef
 
        cp -r $(PKG_INSTALL_DIR)/* $(1)
 endef
 
-define Package/python-gtk/install
+define Package/python-gobject/install
        mkdir -p $(1)
        cp -r $(PKG_INSTALL_DIR)/* $(1)
 endef
        mkdir -p $(1)
        cp -r $(PKG_INSTALL_DIR)/* $(1)
 endef