Toto, we don't support Linux 2.4 anymore..
authorImre Kaloz <kaloz@openwrt.org>
Tue, 5 Oct 2010 14:15:46 +0000 (14:15 +0000)
committerImre Kaloz <kaloz@openwrt.org>
Tue, 5 Oct 2010 14:15:46 +0000 (14:15 +0000)
SVN-Revision: 23245


No differences found