disable gpiodev w/ 2.6.23, since rb532 is the only user of it and does not support it
[openwrt/svn-archive/archive.git] / README
2007-02-26 Felix Fietkauadd information about the tex4ht requirement for the...
2007-01-05 Florian FainelliUpdate the README to something more realistic
2006-10-13 Felix Fietkaufinally move buildroot-ng to trunk