glib2 now needs the dev package from glib 2.0 installed on the host,
[openwrt/svn-archive/archive.git] / admin / osiris / patches / 006-mod_nvram.patch
2007-03-05 Tim Yardleypatch file cleanup... ick.. kaloz you owe me some love