pygtk requires python 2.5
[openwrt/svn-archive/archive.git] / devel / binutils /
2008-06-09 John Crispinadds native toolchain