pygtk requires python 2.5
[openwrt/svn-archive/archive.git] / devel / build-essential /
2008-06-11 John Crispinadds diffutils
2008-06-11 John Crispinadds patch package
2008-06-10 John Crispinadds dependencies to gcc and binuils
2008-06-09 John Crispinadds native toolchain