libs/libiconv: update to version 1.11.1
[openwrt/svn-archive/archive.git] / devel / ksymoops /
2010-10-05 Jo-Philipp Wich[packages] replace @LINUX_2_6 with @!LINUX_2_4, fixes...
2009-09-02 Felix Fietkaubinutils: remove the empty package libbfd and fix all...
2009-06-30 Andy Boyettmove ksymoops from trunk/package/ to packages/devel/