pygtk requires python 2.5
[openwrt/svn-archive/archive.git] / devel / patch /
2008-06-11 John Crispinadds diffutils
2008-06-11 John Crispinadds patch package