[PATCH] Upgrade libgpg-error from v1.6 to v1.7.
[openwrt/svn-archive/archive.git] / devel /
2009-04-17 Felix Fietkaunuke $Id$ in /packages as well
2009-04-07 Felix Fietkauoprofile: move to devel/, add dependency on objdump
2009-04-07 Felix Fietkaubinutils: add a separate package for objdump (useful...
2009-03-17 Felix Fietkaumake use of the new PKG_HOST_ONLY variable in boost-jam
2009-03-12 Mirko Vogtadded host utility <bjam> by <boost> (yet another build...
2009-01-13 Lars-Peter ClausenMerge libbfd and binutils Makefile.
2008-09-25 John Crispincorrects dependendcies, BUILD_DEVELOPER_SYSTEM was...
2008-08-05 Felix Fietkauclean up the gnu make package makefile, fix avr32 compile
2008-08-05 Felix Fietkaufix diffutils compile on avr32
2008-06-11 John Crispinadds diffutils
2008-06-11 John Crispinadds patch package
2008-06-10 John Crispinadds dependencies to gcc and binuils
2008-06-09 John Crispinadds native toolchain