packages/net/olsrd: nuke now obsolete patches
[openwrt/svn-archive/archive.git] / ipv6 / 6scripts /
2008-10-11 Florian FainelliFix ip path checking and make 6scripts depend on kmod...
2008-07-18 Florian FainelliMove the helper scripts to setup IPv6 connectivity...