[package] re-enable ipv6 in apr (#5608)
[openwrt/svn-archive/archive.git] / ipv6 / radvd / patches / 003-linux_old_compat.patch
2009-02-01 Jo-Philipp Wichpackages/ipv6/radvd: fix compatibility with 2.4 kernels...