net/quagga-unstable: fix compile issue on FreeBSD 8.1
[openwrt/svn-archive/archive.git] / lang / pyqt4 /
2010-10-09 Michael Büschpyqt4: depend on X11
2010-10-09 Michael BüschDo not pass -B to python. It might not like it.
2010-10-08 Mirko Vogt[qt4] do not depend von QT4_WS_X11 as it creates a...
2010-09-30 Michael BüschAdd me as maintainer for certain packages.
2010-08-20 Michael Büschpyqt4: Fix build deps
2010-08-20 Michael BüschAdd PyQt4