[backfire/packages] merge r28429
[openwrt/svn-archive/archive.git] / lang / telepathy-python /
2010-02-24 Lars-Peter Clausen[packages] Use include_mk
2009-05-14 Andy Boyett[packages] Require* calls must now be placed before...
2009-04-17 Felix Fietkaunuke $Id$ in /packages as well
2009-03-06 Lars-Peter ClausenUpdate python to 2.6.1.
2009-01-03 Mirko Vogtjust a spelling error in the description
2008-12-31 Lars-Peter ClausenUpdate telepathy-python to 0.15.3
2008-10-02 Lars-Peter ClausenFix the whole python building process to do proper...
2008-06-17 Jens MueckeAdding md5sum checks
2008-06-15 Andy Boyett[packages] telepathy-python: require xsltproc on host...
2008-06-03 John Crispinadd lots of python dependencies of sugar