[package] update radvd to 1.5, select kmod-ipv6 (#5966)
[openwrt/svn-archive/archive.git] / libs / fcgi /
2009-06-04 Lars-Peter Clausen[packages] fcgi, id3lib, urbi: Use new libtool-ucxx...
2009-04-17 Felix Fietkaunuke $Id$ in /packages as well
2008-08-17 Felix Fietkauadd missing dependency
2008-08-06 Felix Fietkauenable $(FPIC) for a few more packages
2007-12-27 Felix Fietkauclean up, replace old libtool fixup calls with PKG_FIXUP
2007-12-25 Felix Fietkauremove UninstallDev
2007-12-09 Felix Fietkaupackages: Use $(CP) instead of $(INSTALL_BIN) for binaries.
2007-10-07 John CrispinInstallDev should be using (1) and not (STAGING_DIR)
2007-09-04 Nicolas Thillfix build against uClibc++, add libtool fixes, cleanup
2007-08-28 Florian FainelliFix fcgi compilation
2007-07-17 Oliver Ertlfcgi: add fcgi package (#2090)