glib2 now needs the dev package from glib 2.0 installed on the host,
[openwrt/svn-archive/archive.git] / libs / glib2 / Makefile
2007-08-06 Martin Janitschkeglib2 now needs the dev package from glib 2.0 installed...
2007-08-06 Martin Janitschke- add: gmodule, gobject and gthread (now the package...
2007-08-01 Martin Janitschkecorrect the libdir path in libglib-2.0.la
2007-07-01 Florian FainelliMassive propset of svn:keywords for packages newly...
2007-05-14 Jens Mueckecopy missing headerfile
2007-05-13 Florian FainelliFix glib2 compilation errors when no glib2-dev package...
2007-05-11 Florian FainelliFix wrong dependency, gettext provides libintl, not...
2007-05-08 Florian FainelliAdd glib2 (#1650)