[package] update radvd to 1.5, select kmod-ipv6 (#5966)
[openwrt/svn-archive/archive.git] / libs / libffi /
2009-04-17 Felix Fietkaunuke $Id$ in /packages as well
2009-01-08 Felix Fietkauconfigure: error: "libffi has not been ported to avr32...
2009-01-06 Lars-Peter ClausenAdd libtool fixup to libffi.
2009-01-06 Lars-Peter ClausenAdd libffi.