[packages] libiconv-full: autoreconf is broken with this package, use patch-libtool...
[openwrt/svn-archive/archive.git] / libs / libftdi /
2011-09-30 Florian Fainelli[package] libftdi: update to 0.19 (#9598)
2011-05-09 John Crispin[libftdi]