[package] update fftw3 to 3.2.1 (#5391)
[openwrt/svn-archive/archive.git] / libs / libgpg-error /
2009-04-19 Jo-Philipp Wich[PATCH] Upgrade libgpg-error from v1.6 to v1.7.
2009-04-17 Felix Fietkaunuke $Id$ in /packages as well
2009-01-04 Lars-Peter ClausenRetain symlinks. $(INSTALL_*) copys the contens of...
2008-10-13 Felix Fietkaulibgcrypt needs the libgpg-error config script in ...
2008-10-08 Lars-Peter ClausenInstall gpg-error-config to $(STAGING_DIR)/host/bin...
2008-08-06 Felix Fietkauenable $(FPIC) for a few more packages
2008-05-08 Oliver Ertl[Packages] libs/libgpg-error: Update to 1.6 (#3418)
2007-12-25 Felix Fietkauremove UninstallDev
2007-12-09 Felix Fietkaupackages: Use $(CP) instead of $(INSTALL_BIN) for binaries.
2007-10-18 John Crispinremove PKG_CAT from packages
2007-10-14 John CrispinDESCRIPTION:= is obselete
2007-10-07 John CrispinInstallDev should be using (1) and not (STAGING_DIR)
2006-11-23 Felix Fietkaureplace lots of manual install commands with INSTALL_...
2006-10-28 Nicolas Thilluse Build/Configure/Default macro, Makefile cleanup
2006-07-22 Nicolas Thillport libgpg-error to buildroot-ng