mark dibbler 2.6 only, it needs <linux/ip_mp_alg.h> to build
[openwrt/svn-archive/archive.git] / libs / libjpeg / patches / 200-crop.patch
2006-08-22 Florian FainelliAdd crop features, and build jpeg tools, closes #665