[package] update fftw3 to 3.2.1 (#5391)
[openwrt/svn-archive/archive.git] / libs / libspe2 /
2009-04-20 Hamish GuthrieUpdate dependencies on libspe2 and libpfm
2009-04-17 Felix Fietkaunuke $Id$ in /packages as well
2008-11-04 Hamish GuthrieuClibc does not support tls - remove requirement from...
2008-10-22 Hamish GuthrieAdd support for Runtime Managememnt Library on the...