[package] update radvd to 1.5, select kmod-ipv6 (#5966)
[openwrt/svn-archive/archive.git] / libs / libv4l /
2009-10-05 Nicolas Thill[packages] libv4l: update to v0.6.1, don't ship dev...
2009-09-14 Jo-Philipp Wich[packages] Add the libv4l package which adds a generall...