[packages] libiconv-full: autoreconf is broken with this package, use patch-libtool...
[openwrt/svn-archive/archive.git] / libs / poco /
2010-09-04 Florian Fainelli[package] add poco C++ library