Zaptel-1.4.x does not compile on 2.6.27, so prevent compilation for now, cleanup...
[openwrt/svn-archive/archive.git] / libs / zaptel-1.4.x / Makefile
2008-12-04 Florian FainelliZaptel-1.4.x does not compile on 2.6.27, so prevent...
2008-09-29 Andy Boyett[packages] libs/zaptel-1.4: Fix compilation on 64-bit...
2008-09-29 Andy BoyettThis was originally submitted by somebody else - and...