[packages] ndisc: make rdnssd depend on librt, fix typo
[openwrt/svn-archive/archive.git] / libs / zaptel-1.4.x / patches / 300-zaptel-base.patch
2008-09-29 Andy BoyettThis was originally submitted by somebody else - and...