packages/scpa5xx-view: use lowercase config option, use new service functions
[openwrt/svn-archive/archive.git] / multimedia / gst-plugins-ugly /
2011-11-11 Nicolas Thillpackages: remove dependency on obsolete LINUX_2_4 symbol
2011-10-23 W. Michael Petullo[packages] gst-plugins-ugly: fix typo gst-mod-mpeg2dc...
2011-10-23 Nicolas Thill[packages] gst-plugins-ugly: enable mpeg2dec (closes...
2011-10-23 Nicolas Thill[packages] gst-plugins-ugly: add missing dependencies...
2011-10-23 Nicolas Thill[packages] gst-plugins-ugly: rebuild on plugin selectio...
2011-03-11 Jo-Philipp Wich[packages] gst-plugins-ugly: add asf demuxer (#8758)
2011-02-07 Jo-Philipp Wich[packages] gst-plugins-base, gst-plugins-good, gst...
2010-12-15 Jo-Philipp Wich[packages] gst-plugins-ugly: disable translations
2010-07-15 Nicolas Thill[packages] gstreamer & gst-plugins-*: don't build on 2.4
2010-07-05 Nicolas Thill[packages] gst-plugins-ugly: update to 0.10.15, rework...
2009-12-31 Florian Fainelli[package] fix gst-plugins-ugly dependencies, bump relea...
2009-12-07 Florian Fainelli[package] add gst-plugins-ugly (#6300)