pygtk requires python 2.5
[openwrt/svn-archive/archive.git] / multimedia / gstreamer /
2008-08-06 Florian FainelliCleanup makefile
2008-06-19 Andy Boyett[packages] gstreamer: Depends on glib2
2008-06-09 Jens MueckeAdding md5sum to gstreamer
2008-06-03 John Crispinadds gstreamer and basic plugins